A sua última visita foi em 25 Jul 2014, 18:34

Bem-vindo: 25 Jul 2014, 18:34

[PROBLEMA] GS3 entrou em modo de segurança?

Espaço reservado exclusivamente para duvidas e problemas no uso

Moderador: rodrigoadeodato

leomezza
Avatar do usuário
Usuário
Mensagens: 15
Registrado em: 26 Jun 2012, 14:18
Localização: São Paulo

[PROBLEMA] GS3 entrou em modo de segurança?

Mensagempor leomezza » 28 Jun 2012, 11:29

Pessoal,

Muito feliz com meu S3 porém ontem algo esquisito aconteceu. Estava escutando podcast pelo doggcatcher via bluetooth no carro e de repente percebi que o S3 tinha resetado (o podcast parou de tocar), não é a primeira vez que acontece isso porém desta vez foi diferente, o aparelho estava mais quente do que o normal e após o reset no canto inferior esquerdo ficou uma mensagem fixa com fundo transparente "modo de segurança", percebi que vários ícones haviam sumido da tela e como estava dirigindo não perdi muito tempo e dei um reset no aparelho, daí voltou ao quase normal, a mensagem "modo de segurança" havia sumido porém na minha segunda home screen dois ícones haviam sumido, sinceramente ainda não lembrei que ícones eram e se alguma aplicação sumiu mas tive que refazer login em diversos apps (twitter, facebook, etc) como se informações tivessem sido perdidas. Confesso que estou um pouco preocupado e que minha impressão (pode ser coisa da minha cabeça) é que o aparelho está um pouco mais lento. Hoje de manhã não conectou no Wi-Fi enquanto eu não desliguei e liguei o Wi-Fi.
Alguém já viu isso?

BrunoAbud
Avatar do usuário
Usuário
Mensagens: 1051
Registrado em: 20 Jun 2012, 16:49

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor BrunoAbud » 28 Jun 2012, 12:10

Ações desse tipo acontecia com meu Galaxy Ace. Com o SIII ainda não tive nenhum tipo de problema.
Vamos esperar as manifestações do pessoal.
Iniciante no Android? Leia nossa FAQ.
Não se familiarizou com os termos? Leia nosso Mini Dicionário Android.
Quer ir direto ao assunto? Leia nossoÍNDICE.


Não respondo MP; compartilhe sua dúvida

Rafael
Avatar do usuário
Administrador
Mensagens: 542
Registrado em: 22 Mai 2012, 12:00
Localização: São Paulo - SP

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor Rafael » 28 Jun 2012, 12:16

leomezza escreveu:Pessoal,

Muito feliz com meu S3 porém ontem algo esquisito aconteceu. Estava escutando podcast pelo doggcatcher via bluetooth no carro e de repente percebi que o S3 tinha resetado (o podcast parou de tocar), não é a primeira vez que acontece isso porém desta vez foi diferente, o aparelho estava mais quente do que o normal e após o reset no canto inferior esquerdo ficou uma mensagem fixa com fundo transparente "modo de segurança", percebi que vários ícones haviam sumido da tela e como estava dirigindo não perdi muito tempo e dei um reset no aparelho, daí voltou ao quase normal, a mensagem "modo de segurança" havia sumido porém na minha segunda home screen dois ícones haviam sumido, sinceramente ainda não lembrei que ícones eram e se alguma aplicação sumiu mas tive que refazer login em diversos apps (twitter, facebook, etc) como se informações tivessem sido perdidas. Confesso que estou um pouco preocupado e que minha impressão (pode ser coisa da minha cabeça) é que o aparelho está um pouco mais lento. Hoje de manhã não conectou no Wi-Fi enquanto eu não desliguei e liguei o Wi-Fi.
Alguém já viu isso?


Eu meu entrava em modo de segurança quando dava crash em jogos ou quando o aparelho esquentava de mais ( não sei o porque).

Provavelmente deve ser a instabilidade da ROM original da samsung, pois depois que fui pra CyanogenMod não tive mais este problema.
ROM: Omega v31 Jelly Bean
Não tenho como responder duvidas por PM
Evite criar tópicos duplicados! Sempre pesquise antes de postar!
- Iniciante no Android ? Leia nossa FAQ
- Quer ir direto ao assunto ? Leia nosso Índice!
- Duvidas referentes a problemas no site informe aqui o problema para eu poder resolver: Contato com Administração
- Duvidas Sobre seu Aparelho use este tópico: Duvidas e Problemas com aparelho
- Duvidas com Aplicativos, Customização ou Problemas de Software use aqui: Dicas, Temas e Apps Variados

leomezza
Avatar do usuário
Usuário
Mensagens: 15
Registrado em: 26 Jun 2012, 14:18
Localização: São Paulo

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor leomezza » 28 Jun 2012, 12:25

Pelo jeito o firmware ainda está instável, escutei daquela correção que saiu fora do Brasil, será que demora pra chegar por aqui?

-- 28 Jun 2012 11:31 --

ainda não to com coragem de sair da ROM oficial. Vou aguardando. Curiosidade: nas outras ROMs perde-se as funções S-XXXX, smartstay, etc?

BrunoAbud
Avatar do usuário
Usuário
Mensagens: 1051
Registrado em: 20 Jun 2012, 16:49

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor BrunoAbud » 28 Jun 2012, 12:33

leomezza escreveu:Pelo jeito o firmware ainda está instável, escutei daquela correção que saiu fora do Brasil, será que demora pra chegar por aqui?

-- 28 Jun 2012 11:31 --

ainda não to com coragem de sair da ROM oficial. Vou aguardando. Curiosidade: nas outras ROMs perde-se as funções S-XXXX, smartstay, etc?


Não perdi nenhuma função ;)
Iniciante no Android? Leia nossa FAQ.
Não se familiarizou com os termos? Leia nosso Mini Dicionário Android.
Quer ir direto ao assunto? Leia nossoÍNDICE.


Não respondo MP; compartilhe sua dúvida

Rafael
Avatar do usuário
Administrador
Mensagens: 542
Registrado em: 22 Mai 2012, 12:00
Localização: São Paulo - SP

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor Rafael » 28 Jun 2012, 12:36

leomezza escreveu:Pelo jeito o firmware ainda está instável, escutei daquela correção que saiu fora do Brasil, será que demora pra chegar por aqui?

-- 28 Jun 2012 11:31 --

ainda não to com coragem de sair da ROM oficial. Vou aguardando. Curiosidade: nas outras ROMs perde-se as funções S-XXXX, smartstay, etc?



Com CyanogenMod você perde sim, com a Wanan não perde pois foi baseada na rom oficial, com correções!
ROM: Omega v31 Jelly Bean
Não tenho como responder duvidas por PM
Evite criar tópicos duplicados! Sempre pesquise antes de postar!
- Iniciante no Android ? Leia nossa FAQ
- Quer ir direto ao assunto ? Leia nosso Índice!
- Duvidas referentes a problemas no site informe aqui o problema para eu poder resolver: Contato com Administração
- Duvidas Sobre seu Aparelho use este tópico: Duvidas e Problemas com aparelho
- Duvidas com Aplicativos, Customização ou Problemas de Software use aqui: Dicas, Temas e Apps Variados

Eddyerodrigues
Usuário
Mensagens: 16
Registrado em: 20 Jun 2012, 14:37

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor Eddyerodrigues » 29 Jun 2012, 15:01

o modo de segurança eh iniciado quando o aparelho passa por um erro grave, um travamento (forced closed) ou super aquecimento. Eh mais ou menos o windows após a maldita "tela Azul" .. com meu SIII nunca aconteceu, mas com o SII aconteceu uma vez...

leomezza
Avatar do usuário
Usuário
Mensagens: 15
Registrado em: 26 Jun 2012, 14:18
Localização: São Paulo

Re: Modo de segurança? Meu SGS3 reiniciou e apareceu isso

Mensagempor leomezza » 29 Jun 2012, 15:05

Valeu pela atenção pessoal

Voltar para Dúvidas e Problemas

Quem está online

Usuários navegando neste fórum: CommonCrawl [Bot] e 1 visitante