A sua última visita foi em 26 Out 2014, 05:37

Bem-vindo: 26 Out 2014, 05:37

[PROBLEMA] Restaurei as configurações e apps sumiram

Espaço reservado exclusivamente para duvidas e problemas no uso

Moderador: rodrigoadeodato

Helioneto
Usuário
Mensagens: 10
Registrado em: 05 Nov 2012, 12:11

[PROBLEMA] Restaurei as configurações e apps sumiram

Mensagempor Helioneto » 05 Nov 2012, 12:16

minha mãe ganhou um S III , mas fui tentar baixar uns aplicativos e não consegui, não tem nenhum aplicativo instalado não tem playstore nem samsungapps, tbm não consigo colocar o bloquei de tela , acho q ele foi restaurado e não tem nada! me ajudem ai! como eu faço!????

Bessagabriel
Avatar do usuário
Moderador Geral
Mensagens: 780
Registrado em: 09 Set 2012, 22:29

Re: Meu galaxy s3 não tem nada!

Mensagempor Bessagabriel » 05 Nov 2012, 12:18

Helioneto escreveu:minha mãe ganhou um S III , mas fui tentar baixar uns aplicativos e não consegui, não tem nenhum aplicativo instalado não tem playstore nem samsungapps, tbm não consigo colocar o bloquei de tela , acho q ele foi restaurado e não tem nada! me ajudem ai! como eu faço!????

É realmente um galaxy s3? Se for, facilita. Va em configurações, informações sobre o dispositivo, e informe o número do modelo e a versão de banda de base

Enviado de meu GT-I9300 usando o Tapatalk 2

Helioneto
Usuário
Mensagens: 10
Registrado em: 05 Nov 2012, 12:11

Re: Meu galaxy s3 não tem nada!

Mensagempor Helioneto » 05 Nov 2012, 12:31

é um Galaxy s3 sim, quando vou em configurações as unicas opções que aparecem são essas
-configuração do aparelho
*hora e data
*indioma
* cof. metodo de entrada
*ajuste touch screen
*ligar/desl automaticamente
*modo de economia de energia
*seleção de navegador
*restaurar configurações
-Mostrar
*efeito animação
*conf. papel parede
* estilo do menu principal
*contraste
*tempo de luz de fundo
-segurança
* pin
*mod. pin
*privacidade
* e etc.
-Configuração de chamada
*Dual sim
*desvio de chamada
*etc
-Ligar
* conta da rede
*serviço gprd
*roaming de dados
*definições de conexão
selecionar rede



**** quando vou em configuurações só aparece isso, to achando meio estranho!

adrianoduia
Avatar do usuário
Usuário
Mensagens: 1037
Registrado em: 12 Jul 2012, 17:06

Re: Meu galaxy s3 não tem nada!

Mensagempor adrianoduia » 05 Nov 2012, 12:36

É Xing ling.

Enviado de meu GT-I9300 usando o Tapatalk 2

Helioneto
Usuário
Mensagens: 10
Registrado em: 05 Nov 2012, 12:11

Re: Meu galaxy s3 não tem nada!

Mensagempor Helioneto » 05 Nov 2012, 13:13

adrianoduia escreveu:É Xing ling.

Enviado de meu GT-I9300 usando o Tapatalk 2





acho que não cara, eu fui em restaurar configurações ai ficou desse jeito!

Helioneto
Usuário
Mensagens: 10
Registrado em: 05 Nov 2012, 12:11

[PROBLEMA] Restaurei as configurações e apps sumiram

Mensagempor Helioneto » 05 Nov 2012, 13:16

me ajudem! restaurei o cel, ai n ta tendo quase nada mais, n tem google play nem samsung apps, sumiu o Gps facebook e todos os outros aplicativos, como eu faço!?? preciso de ajuda!

adrianoduia
Avatar do usuário
Usuário
Mensagens: 1037
Registrado em: 12 Jul 2012, 17:06

Re: Restaurei as configurações do meu s3

Mensagempor adrianoduia » 05 Nov 2012, 13:25

De mais detalhes.
Restaurou como?

Enviado de meu GT-I9300 usando o Tapatalk 2

tyrecks
Usuário
Mensagens: 13
Registrado em: 10 Ago 2012, 15:52

Re: [DUVIDA] Meu galaxy s3 não tem nada!

Mensagempor tyrecks » 05 Nov 2012, 13:26

Tem TV nele, ou antena...

Enviado de meu GT-I9300 usando o Tapatalk 2

Próximo

Voltar para Dúvidas e Problemas

Quem está online

Usuários navegando neste fórum: CommonCrawl [Bot] e 0 visitantes