A sua última visita foi em 22 Out 2014, 02:46

Bem-vindo: 22 Out 2014, 02:46

[PROBLEMA] Encaminhamento condicional de chamadas ativado

Espaço reservado exclusivamente para duvidas e problemas no uso

Moderador: rodrigoadeodato

ccf16
Usuário
Mensagens: 2
Registrado em: 20 Dez 2012, 01:55

[PROBLEMA] Encaminhamento condicional de chamadas ativado

Mensagempor ccf16 » 31 Jan 2013, 22:27

Ola
Tenho um s3 e toda hora que tento fazer uma ligação aparece essa mensagem " Encaminhamento condicional de chamadas ativado" e a ligação não é completada. Não consigo ligar para número nenhum, mas o telefone recebe ligações e entra na internet. Não mudei nada na configuração do celular e do nada isso começou a acontecer.
Agradeço se alguem puder ajudar!

adrianoduia
Avatar do usuário
Usuário
Mensagens: 1037
Registrado em: 12 Jul 2012, 17:06

Re: [PROBLEMA] Encaminhamento condicional de chamadas ativad

Mensagempor adrianoduia » 01 Fev 2013, 09:33

Desative ué. Dentro das configurações de ligação.

Enviado de meu GT-I9300 usando o Tapatalk 2

ccf16
Usuário
Mensagens: 2
Registrado em: 20 Dez 2012, 01:55

Re: [PROBLEMA] Encaminhamento condicional de chamadas ativad

Mensagempor ccf16 » 01 Fev 2013, 12:50

adrianoduia escreveu:Desative ué. Dentro das configurações de ligação.

Enviado de meu GT-I9300 usando o Tapatalk 2



Já tinha tentado de tudo e não estava conseguindo, liguei para minha operadora e o problema foi resolvido. Eles reenviaram o sinal e funcionou.

Voltar para Dúvidas e Problemas

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante